{"action":"Upgrade chromium to 149.0.7827.53-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.53-1~deb12u1"],"id":"tcs_01M5NQ60XWWSNPBHFZ42G5C3KT","modified_at":"2026-10-01T03:01:35.211261021Z","published_at":"2026-06-05T00:17:00.207Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11240","https://security-tracker.debian.org/tracker/CVE-2026-11240"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11240","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11240"}],"summary":"Insufficient validation of untrusted input in Loader in Google Chrome prior to 149.0.7827.53 allowed a remote attacker who had compromised the renderer process to bypass site isolation via a crafted H"}