{"action":"Upgrade chromium to 149.0.7827.53-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.53-1~deb12u1"],"id":"tcs_01M5NQ64Q38SY07SGAFGD879J4","modified_at":"2026-10-01T03:01:35.219939337Z","published_at":"2026-06-05T00:17:00.727Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11244","https://security-tracker.debian.org/tracker/CVE-2026-11244"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11244","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11244"}],"summary":"Insufficient validation of untrusted input in WebAuthentication in Google Chrome prior to 149.0.7827.53 allowed a remote attacker who had compromised the renderer process to bypass same origin policy"}