{"action":"Upgrade chromium to 149.0.7827.53-1~deb13u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["149.0.7827.53-1~deb13u1"],"id":"tcs_01M5NQ6JWW0GCYR81YP4GY1X0P","modified_at":"2026-10-01T03:01:38.698179073Z","published_at":"2026-06-05T00:17:06.323Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11288","https://security-tracker.debian.org/tracker/CVE-2026-11288"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11288#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11288"}],"summary":"Insufficient policy enforcement in CSS in Google Chrome prior to 149.0.7827.53 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}