{"action":"Upgrade chromium to 156.0.8078.47-1~deb12u1 or later.","affected":[{"fixed":"156.0.8078.47-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["156.0.8078.47-1~deb12u1"],"id":"tcs_01M5NQ77B66WDFYFTVBMA41QQ5","modified_at":"2026-10-24T05:00:50.672227961Z","published_at":"2026-10-20T22:18:52.350Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-113016","https://security-tracker.debian.org/tracker/CVE-2026-113016"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-113016","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-113016"}],"summary":"Improper input validation in Extensions in Google Chrome prior to 156.0.8078.47 allowed a remote attacker to potentially execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium se"}