{"action":"Upgrade chromium to 149.0.7827.53-1~deb13u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["149.0.7827.53-1~deb13u1"],"id":"tcs_01M5NQ7YN03SJDDC9XWFDQEGTG","modified_at":"2026-10-01T03:01:42.587415881Z","published_at":"2026-06-05T00:17:08.870Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11308","https://security-tracker.debian.org/tracker/CVE-2026-11308"],"severity":{"label":"medium","score":6.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11308#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11308"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 149.0.7827.53 allowed an attacker who convinced a user to install a malicious extension to perform privilege escalation via a craft"}