{"action":"Upgrade chromium to 156.0.8078.47-1 or later.","affected":[{"fixed":"156.0.8078.47-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["156.0.8078.47-1"],"id":"tcs_01M5NQ81Q4EB4P6TJT7TABK9RC","modified_at":"2026-10-24T05:00:14.500623926Z","published_at":"2026-10-20T22:19:00.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-113089","https://security-tracker.debian.org/tracker/CVE-2026-113089"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-113089#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-113089"}],"summary":"Improper input validation in PrintPreview in Google Chrome prior to 156.0.8078.47 allowed a remote attacker to potentially execute arbitrary code outside the sandbox via a crafted HTML page. (Chromium"}