{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NQ8212TNKD6DGGPVVDGXRS","modified_at":"2026-10-01T03:01:42.799968511Z","published_at":"2026-06-05T00:17:09.070Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11309","https://security-tracker.debian.org/tracker/CVE-2026-11309"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11309#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11309"}],"summary":"Insufficient policy enforcement in History in Google Chrome prior to 149.0.7827.53 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}