{"action":"Upgrade chromium to 156.0.8078.47-1~deb12u1 or later.","affected":[{"fixed":"156.0.8078.47-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["156.0.8078.47-1~deb12u1"],"id":"tcs_01M5NQA2NSNSQC2PWMGQCM8RWB","modified_at":"2026-11-04T05:00:42.556248669Z","published_at":"2026-10-20T22:19:22.703Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-113287","https://security-tracker.debian.org/tracker/CVE-2026-113287"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-113287","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-113287"}],"summary":"Incorrect authorization in Prompts in Google Chrome prior to 156.0.8078.47 allowed a remote attacker leveraging social engineering to bypass system access restrictions via a crafted HTML page. (Chromi"}