{"action":"Upgrade chromium to 156.0.8078.47-1 or later.","affected":[{"fixed":"156.0.8078.47-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["156.0.8078.47-1"],"id":"tcs_01M5NQA7H7DBG6AJA5HZXHQGA1","modified_at":"2026-11-04T09:47:29.446448164Z","published_at":"2026-10-20T22:19:24.270Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-113301","https://security-tracker.debian.org/tracker/CVE-2026-113301"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-113301#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-113301"}],"summary":"Confused deputy in WebAppInstalls in Google Chrome prior to 156.0.8078.47 allowed a remote attacker to bypass system access restrictions via a crafted HTML page. (Chromium security severity: Medium)"}