{"action":"Upgrade roundcube to 1.6.20+dfsg-0+deb13u1 or later.","affected":[{"fixed":"1.6.20+dfsg-0+deb13u1","introduced":"0"}],"component":"roundcube","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.6.20+dfsg-0+deb13u1"],"id":"tcs_01M5NQBJ3JREGY16KXW1HVDV55","modified_at":"2026-10-31T09:47:24.297880125Z","published_at":"2026-10-22T02:16:59.717Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-114720","https://security-tracker.debian.org/tracker/CVE-2026-114720"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-114720#Debian:13/roundcube","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-114720"}],"summary":"Roundcube Webmail before 1.6.20 and 1.7.x before 1.7.5 is affected by an IMAP command injection vulnerability. A remote authenticated attacker can exploit this via CRLF sequences injected into the _fl"}