{"action":"Upgrade chromium to 149.0.7827.102-1 or later.","affected":[{"fixed":"149.0.7827.102-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.102-1"],"id":"tcs_01M5NQCKCSXB27PGGH0RZ2XEZB","modified_at":"2026-10-01T03:01:53.311243025Z","published_at":"2026-06-09T00:16:49.747Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11666","https://security-tracker.debian.org/tracker/CVE-2026-11666"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11666#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11666"}],"summary":"Insufficient validation of untrusted input in Input in Google Chrome prior to 149.0.7827.103 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: High"}