{"action":"Upgrade chromium to 149.0.7827.102-1 or later.","affected":[{"fixed":"149.0.7827.102-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.102-1"],"id":"tcs_01M5NQCQW4N2H69P214T5EASMP","modified_at":"2026-10-01T03:01:47.827396835Z","published_at":"2026-06-09T00:16:51.090Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11678","https://security-tracker.debian.org/tracker/CVE-2026-11678"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11678#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11678"}],"summary":"Integer overflow in libyuv in Google Chrome prior to 149.0.7827.103 allowed a remote attacker who had compromised the renderer process to obtain potentially sensitive information from process memory v"}