{"action":"Upgrade chromium to 149.0.7827.102-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.102-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.102-1~deb12u1"],"id":"tcs_01M5NQCSXY0X4BQ10H326G73KK","modified_at":"2026-10-01T03:02:00.257183005Z","published_at":"2026-06-09T00:16:51.800Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11684","https://security-tracker.debian.org/tracker/CVE-2026-11684"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11684","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11684"}],"summary":"Insufficient policy enforcement in Network in Google Chrome prior to 149.0.7827.103 allowed a remote attacker who had compromised the utility process to leak cross-origin data via a crafted HTML page."}