{"action":"Upgrade chromium to 149.0.7827.114-1 or later.","affected":[{"fixed":"149.0.7827.114-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.114-1"],"id":"tcs_01M5NQD888Q1Q18QJFJ95FYVT0","modified_at":"2026-10-27T09:47:41.525465715Z","published_at":"2026-06-11T22:16:52.117Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-12007","https://security-tracker.debian.org/tracker/CVE-2026-12007"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-12007#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-12007"}],"summary":"Use after free in Core in Google Chrome on Windows prior to 149.0.7827.115 allowed a remote attacker to execute arbitrary code via a crafted HTML page. (Chromium security severity: Critical)"}