{"action":"Upgrade chromium to 149.0.7827.114-1~deb13u1 or later.","affected":[{"fixed":"149.0.7827.114-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["149.0.7827.114-1~deb13u1"],"id":"tcs_01M5NQD8SVCJ2S40DB7D1HWEME","modified_at":"2026-10-01T03:02:01.025319726Z","published_at":"2026-06-11T22:16:53.363Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-12009","https://security-tracker.debian.org/tracker/CVE-2026-12009"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-12009#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-12009"}],"summary":"Insufficient validation of untrusted input in Accessibility in Google Chrome on Mac prior to 149.0.7827.115 allowed a remote attacker who had compromised the renderer process to potentially perform a"}