{"action":"Upgrade chromium to 149.0.7827.114-1 or later.","affected":[{"fixed":"149.0.7827.114-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.114-1"],"id":"tcs_01M5NQDB0DXD3KPV41SY63X1M3","modified_at":"2026-10-26T11:47:34.987553106Z","published_at":"2026-06-11T22:16:54.270Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-12017","https://security-tracker.debian.org/tracker/CVE-2026-12017"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-12017#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-12017"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 149.0.7827.115 allowed a remote attacker who had compromised the renderer process to bypass site isolation via a crafted HTML page."}