{"action":"Upgrade chromium to 149.0.7827.155-1~deb13u1 or later.","affected":[{"fixed":"149.0.7827.155-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["149.0.7827.155-1~deb13u1"],"id":"tcs_01M5NQEJ7ANGW49CF0S1NF14XN","modified_at":"2026-10-26T11:47:31.858196690Z","published_at":"2026-06-17T13:20:02.560Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-12458","https://security-tracker.debian.org/tracker/CVE-2026-12458"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-12458#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-12458"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 149.0.7827.155 allowed a remote attacker who convinced a user to engage in specific UI gestures to leak cross-origin data via a craf"}