{"action":"Upgrade chromium to 149.0.7827.196-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.196-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.196-1~deb12u1"],"id":"tcs_01M5NQF2MPJHKVRT4S15VNVY70","modified_at":"2026-10-26T11:47:32.773631996Z","published_at":"2026-06-24T19:17:08.473Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13022","https://security-tracker.debian.org/tracker/CVE-2026-13022"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13022","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13022"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 149.0.7827.197 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML page."}