{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQFWDJKPAE226W583PC3B1","modified_at":"2026-10-26T11:47:23.915382602Z","published_at":"2026-06-30T23:16:53.900Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13791","https://security-tracker.debian.org/tracker/CVE-2026-13791"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13791#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13791"}],"summary":"Insufficient validation of untrusted input in Downloads in Google Chrome prior to 150.0.7871.47 allowed an attacker who convinced a user to install a malicious extension to execute arbitrary code via"}