{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQFX30C9N43ZYH0J4RF567","modified_at":"2026-10-26T11:47:27.140100140Z","published_at":"2026-06-30T23:16:54.097Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13793","https://security-tracker.debian.org/tracker/CVE-2026-13793"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13793#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13793"}],"summary":"Insufficient policy enforcement in SVG in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: High)"}