{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQFYYR2E1A13DXCCG61K6R","modified_at":"2026-10-26T11:47:26.073654761Z","published_at":"2026-06-30T23:16:54.743Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13800","https://security-tracker.debian.org/tracker/CVE-2026-13800"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13800","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13800"}],"summary":"Inappropriate implementation in Updater in Google Chrome on Windows prior to 150.0.7871.47 allowed a local attacker to perform OS-level privilege escalation via a malicious file. (Chromium security se"}