{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQG4MMR2S9MC2CZXB990J6","modified_at":"2026-10-26T11:47:38.328412727Z","published_at":"2026-06-30T23:16:56.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13817","https://security-tracker.debian.org/tracker/CVE-2026-13817"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13817#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13817"}],"summary":"Insufficient validation of untrusted input in Glic in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to potentially perform a sandbox escape via a crafted HTML page. (Chromium security"}