{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQG4V1QJFF7TQ6G17M6YGF","modified_at":"2026-10-26T11:47:34.409325908Z","published_at":"2026-06-30T23:16:56.490Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13818","https://security-tracker.debian.org/tracker/CVE-2026-13818"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13818#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13818"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: High"}