{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQG6WV7QWR0SWS1Q5SJS1F","modified_at":"2026-10-01T03:02:10.140545145Z","published_at":"2026-06-30T23:16:57.050Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13824","https://security-tracker.debian.org/tracker/CVE-2026-13824"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13824#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13824"}],"summary":"Insufficient policy enforcement in Extensions in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who had compromised the renderer process to perform privilege escalation via a crafted H"}