{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQG90HBMM53W4X3K19MHTH","modified_at":"2026-10-26T11:47:31.287109354Z","published_at":"2026-06-30T23:16:57.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13830","https://security-tracker.debian.org/tracker/CVE-2026-13830"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13830#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13830"}],"summary":"Use after free in Chromoting in Google Chrome on Linux prior to 150.0.7871.47 allowed a remote attacker to execute arbitrary code via malicious network traffic. (Chromium security severity: High)"}