{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQGBTW07SBTR4AVCVH3JVY","modified_at":"2026-10-26T11:47:38.494400053Z","published_at":"2026-06-30T23:16:58.310Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13837","https://security-tracker.debian.org/tracker/CVE-2026-13837"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13837#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13837"}],"summary":"Inappropriate implementation in CSS in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: High)"}