{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQGNWDM70QX23V8NHNERPD","modified_at":"2026-10-01T03:02:10.207513608Z","published_at":"2026-06-30T23:17:00.793Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13864","https://security-tracker.debian.org/tracker/CVE-2026-13864"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13864","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13864"}],"summary":"Insufficient policy enforcement in WebHID in Google Chrome prior to 150.0.7871.47 allowed an attacker who convinced a user to install a malicious extension to perform privilege escalation via a crafte"}