{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQGSWF76RXFZD2RVKBDJGA","modified_at":"2026-10-26T12:02:19.700629298Z","published_at":"2026-06-30T23:17:01.990Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13877","https://security-tracker.debian.org/tracker/CVE-2026-13877"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13877","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13877"}],"summary":"Insufficient validation of untrusted input in ANGLE in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who had compromised the renderer process to obtain potentially sensitive informati"}