{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQH0FD41TWF89AFN5922V0","modified_at":"2026-10-26T11:47:24.710805830Z","published_at":"2026-06-30T23:17:03.527Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13893","https://security-tracker.debian.org/tracker/CVE-2026-13893"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13893#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13893"}],"summary":"Insufficient validation of untrusted input in WebUI in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to leak cross-origin data via malicious network traffic. (Chromium security severi"}