{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQH156682FB4H0FQ879471","modified_at":"2026-10-26T11:47:26.608891485Z","published_at":"2026-06-30T23:17:03.807Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13896","https://security-tracker.debian.org/tracker/CVE-2026-13896"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13896","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13896"}],"summary":"Insufficient policy enforcement in Glic in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: Medium"}