{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQH6X3G8M1MP0Z44ABSH9W","modified_at":"2026-10-26T11:47:27.952235277Z","published_at":"2026-06-30T23:17:05.313Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13913","https://security-tracker.debian.org/tracker/CVE-2026-13913"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13913#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13913"}],"summary":"Insufficient policy enforcement in Autofill in Google Chrome on iOS prior to 150.0.7871.47 allowed a remote attacker who convinced a user to engage in specific UI gestures to leak cross-origin data vi"}