{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQHAXZFCJQVVM4E4FS6D7K","modified_at":"2026-10-26T11:47:31.648769012Z","published_at":"2026-06-30T23:17:06.503Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13926","https://security-tracker.debian.org/tracker/CVE-2026-13926"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13926#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13926"}],"summary":"Insufficient validation of untrusted input in Network in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who had compromised the renderer process to bypass navigation restrictions via a"}