{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQHB79T4K820YMBGBSY9VM","modified_at":"2026-10-26T11:47:31.554040229Z","published_at":"2026-06-30T23:17:06.597Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13927","https://security-tracker.debian.org/tracker/CVE-2026-13927"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13927#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13927"}],"summary":"Insufficient validation of untrusted input in UI in Google Chrome on Android prior to 150.0.7871.47 allowed a local attacker to perform privilege escalation via a malicious file. (Chromium security se"}