{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQHHW59JAJ8ERKT2JBKBPA","modified_at":"2026-10-26T11:47:37.830319117Z","published_at":"2026-06-30T23:17:08.520Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13948","https://security-tracker.debian.org/tracker/CVE-2026-13948"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13948","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13948"}],"summary":"Insufficient policy enforcement in Extensions in Google Chrome prior to 150.0.7871.47 allowed an attacker who convinced a user to install a malicious extension to perform UI spoofing via a crafted Chr"}