{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQHN6AX3MPPJBDH8C7M3JJ","modified_at":"2026-10-26T11:47:38.812708045Z","published_at":"2026-06-30T23:17:09.320Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13957","https://security-tracker.debian.org/tracker/CVE-2026-13957"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13957#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13957"}],"summary":"Incorrect security UI in Extensions in Google Chrome prior to 150.0.7871.47 allowed an attacker who convinced a user to install a malicious extension to inject arbitrary scripts or HTML (UXSS) via a c"}