{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQHRS9PMPNGF1QQGJBS8FA","modified_at":"2026-10-26T11:47:33.809145069Z","published_at":"2026-06-30T23:17:10.283Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13968","https://security-tracker.debian.org/tracker/CVE-2026-13968"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13968#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13968"}],"summary":"Insufficient validation of untrusted input in DevTools in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who convinced a user to engage in specific UI gestures to execute arbitrary cod"}