{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQHW4BC25RP9WME8XAZ3FV","modified_at":"2026-10-26T11:47:30.535495967Z","published_at":"2026-06-30T23:17:11.110Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-13977","https://security-tracker.debian.org/tracker/CVE-2026-13977"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-13977","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-13977"}],"summary":"Inappropriate implementation in HTMLParser in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via a crafted HTML page. (Chromium security seve"}