{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQJ5XRGAYMZ3792397HB78","modified_at":"2026-10-26T11:47:32.928694015Z","published_at":"2026-06-30T23:17:13.670Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14007","https://security-tracker.debian.org/tracker/CVE-2026-14007"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14007","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14007"}],"summary":"Insufficient policy enforcement in PermissionsPolicy in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security sev"}