{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQJABF8D9HAAKQV46N82K5","modified_at":"2026-10-26T11:47:31.267890507Z","published_at":"2026-06-30T23:17:15.010Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14022","https://security-tracker.debian.org/tracker/CVE-2026-14022"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14022#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14022"}],"summary":"Insufficient validation of untrusted input in Network in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted"}