{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQJKNCFZF9BC6GSZ9FSBGK","modified_at":"2026-10-01T03:02:22.145860584Z","published_at":"2026-06-30T23:17:17.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14050","https://security-tracker.debian.org/tracker/CVE-2026-14050"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14050#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14050"}],"summary":"Insufficient policy enforcement in Passwords in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}