{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQJMDV3WW3W59P3TCBXKXA","modified_at":"2026-10-26T11:47:30.965401986Z","published_at":"2026-06-30T23:17:17.660Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14053","https://security-tracker.debian.org/tracker/CVE-2026-14053"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14053#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14053"}],"summary":"Insufficient policy enforcement in Extensions in Google Chrome prior to 150.0.7871.47 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML pa"}