{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQJVSX5SBMZAS1W08VDD5H","modified_at":"2026-10-26T11:47:34.976091429Z","published_at":"2026-06-30T23:17:19.940Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14078","https://security-tracker.debian.org/tracker/CVE-2026-14078"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14078#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14078"}],"summary":"Insufficient validation of untrusted input in WebRTC in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to perform privilege escalation via a crafted HTML page. (Chromium security sever"}