{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQJXYVEFG3SXWPRKWQ9K4D","modified_at":"2026-10-26T11:47:26.309743733Z","published_at":"2026-06-30T23:17:20.390Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14083","https://security-tracker.debian.org/tracker/CVE-2026-14083"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14083#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14083"}],"summary":"Insufficient validation of untrusted input in HTML in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via a crafted HTML page. (Chromium secur"}