{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQJY7SY78XRCSJE37PQSPC","modified_at":"2026-10-26T11:47:24.366332476Z","published_at":"2026-06-30T23:17:20.480Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14084","https://security-tracker.debian.org/tracker/CVE-2026-14084"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14084#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14084"}],"summary":"Insufficient validation of untrusted input in Chromoting in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to potentially exploit heap corruption via malicious network traffic. (Chromi"}