{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQK385M136EP043M55BJ8E","modified_at":"2026-10-26T11:47:25.191828078Z","published_at":"2026-06-30T23:17:22.113Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14102","https://security-tracker.debian.org/tracker/CVE-2026-14102"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14102","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14102"}],"summary":"Use after free in Passwords in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: Low)"}