{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQKDJF7A3DXAXPG20XA4DR","modified_at":"2026-10-26T11:47:25.280054021Z","published_at":"2026-06-30T23:17:24.770Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14132","https://security-tracker.debian.org/tracker/CVE-2026-14132"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14132#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14132"}],"summary":"Inappropriate implementation in WebXR in Google Chrome prior to 150.0.7871.47 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}