{"action":"Upgrade chromium to 150.0.7871.46-1~deb13u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["150.0.7871.46-1~deb13u1"],"id":"tcs_01M5NQM7CMP70JGDH7GMA0G23B","modified_at":"2026-10-01T03:02:24.951445709Z","published_at":"2026-07-01T23:16:48.840Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14404","https://security-tracker.debian.org/tracker/CVE-2026-14404"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14404#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14404"}],"summary":"Inappropriate implementation in PDFium in Google Chrome prior to 150.0.7871.46 allowed a remote attacker to perform UI spoofing via a crafted PDF file. (Chromium security severity: Medium)"}