{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQM8ZC7N7B4ART66M40FBB","modified_at":"2026-10-26T11:47:28.685978950Z","published_at":"2026-07-01T23:16:49.367Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14409","https://security-tracker.debian.org/tracker/CVE-2026-14409"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14409#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14409"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 150.0.7871.46 allowed a remote attacker who convinced a user to engage in specific UI gestures to execute arbitrary code inside a sandbox v"}