{"action":"Upgrade chromium to 150.0.7871.46-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.46-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.46-1~deb12u1"],"id":"tcs_01M5NQME4T8E5E3S1PB46YVW0D","modified_at":"2026-10-26T11:47:34.561280532Z","published_at":"2026-07-01T23:16:49.973Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14415","https://security-tracker.debian.org/tracker/CVE-2026-14415"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14415","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14415"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 150.0.7871.46 allowed a remote attacker who convinced a user to engage in specific UI gestures to potentially exploit heap corruption via a"}