{"action":"Upgrade chromium to 150.0.7871.46-1 or later.","affected":[{"fixed":"150.0.7871.46-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.46-1"],"id":"tcs_01M5NQMN3PBE2PBBCV3DQQ8HB7","modified_at":"2026-10-01T17:00:49.932921665Z","published_at":"2026-07-01T23:16:51.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-14429","https://security-tracker.debian.org/tracker/CVE-2026-14429"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-14429#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-14429"}],"summary":"Insufficient validation of untrusted input in Skia in Google Chrome prior to 150.0.7871.46 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escape vi"}